Golf I Limousine, Cabriolet, GTI (alle Modelle, alle Bj.)

Topic: Startproblem beim 1,1 l Golf (FA-Motor)

01
Guten Tag!

seit geraumer Zeit hat mein Golf GL Startprobleme. Aufgefallen ist es das erste Mal am Sonntag vor ca.2 Wochen.
Nach absolvierter Oldtimerrallye war ich auf dem Nachhauseweg. Nach 40 Kilometern Fahrtstrecke stellte ich den Golf ab. Er ließ sich dann nach etwa 20 Minuten nicht starten (der Motor war noch warm/ heiß - Außentemperatur 25 ° C) Anlasser dreht, aber weiter passiert nichts.
Nach mehreren Versuchen und Vollgasstellung "kam" er dann und lief bis zur Garage völlig problemlos.
Vor ein paar Tagen dann das gleiche Spiel. Den kalten Motor nach Vorschrift (Gaspedal 1 x durchtreten bei Außentemp. über +10 ° C, zur Aktivierung der Startautomatik) versucht zu starten - nix passiert .
Gestern dann wieder probiert und siehe da, der Golf springt an, perfekter ruhiger Leerlauf.
Dann 30 Kilometer gefahren, bei Ampelstopps ruhiger Leerlauf - alles okay.. Auto abgestellt und sofort versucht wieder zu starten. Ging nicht. Habe es dann auch nicht weiter versucht, weil ich was anderes vor hatte. Nach ca. 2,5 Stunden; aufgrund der hohen Außentemperaturen war der Motor noch warm, wieder gestartet (lt. Betriebsanleitung beim betriebswarmen Motor während des Anlassens das Gaspedal langsam durchtreten), die gleichen Probleme. Der Golf "kommt" einfach nicht. Erst nach mehreren Versuchen und wieder Vollgasstellung beim Starten sprang er dann an - und lief perfekt. Auch nach 30 Kilometern Erreichen der heimischen Garage und nochmaligen Anlassen, funktionierte alles.
Ich vermute ein Problem am Vergaser. Es ist der "31 PICT-5/ 036 129 015 A" verbaut.
Der "Schnorchel" vom Luftfilter ist auf Sommerbetrieb gestellt; d.h. es gibt keine Ansaugluftvorwärmung für den Vergaser, welche bei Außentemperaturen von über + 15 ° C auch nicht notwendig ist.
Vielleicht, weiß jemand Rat. Der jetzige Zustand ist sehr "unzuverlässig", für ein ansonsten sehr zuverlässiges Automobil.

Gruß
stefan

02
RE: Startproblem beim 1,1 l Golf (FA-Motor)
Hallo,

wenn die Einstellung von Zündung und Ventilen nach Vorgabe ist, sieh mal bitte nach, ob im Kraftstoffschlauch vor dem Vergaser ein Y-Stück mit kalibriertem (verengtem) Rücklauf sitzt. Das soll verhindern, dass nach dem Abstellen des Motors die Schwimmerkammer leer läuft. Es gibt auch Fahrzeuge mit separatem Reduzierstück im Rücklaufschlauch, das man beim Entsorgen der Schläuche meist mit wegwirft.

Zusätzlich schadet es nicht, alle Kabelverbindungen im Motorraum auf Kontakt und Festsitz zu überprüfen (nicht nur die Massekabel).

Die alten Motoren vor 1979 sind für Heißstartschwierigkeiten bekannt, aber mit langsamem Durchtreten des Pedals nach Bedienungsanleitung sollte das Starten möglich sein.

Die späteren GF und GG-Motoren haben unter dem Vergaser ein Wärmeabschirmblech aus Alu. Sowas lässt sich auch selbst bauen und nachrüsten.

Gruß
Polofahrer

03
RE: Startproblem beim 1,1 l Golf (FA-Motor)
Hi,

und funktioniert er jetzt wieder? Polofahrer hat recht mit dem Warmstartproblem, diese Startautomatik von dem 31 PICT Vergaser kann mehr als zickig sein. Würde das Teil vielleicht mal komplett zerlegen, reinigen und ggf. neuen Dichtungssatz einbauen...
Grüße,
Peter

04
RE: Startproblem beim 1,1 l Golf (FA-Motor)
Zitat von peter-m
Hi,

und funktioniert er jetzt wieder? Polofahrer hat recht mit dem Warmstartproblem, diese Startautomatik von dem 31 PICT Vergaser kann mehr als zickig sein. Würde das Teil vielleicht mal komplett zerlegen, reinigen und ggf. neuen Dichtungssatz einbauen...
Grüße,
Peter


Hallo,

Danke der Nachfrage. Ich hatte noch nicht die Zeit zur "Problembehebung". Habe auch bei motortalk sehr viele Hinweise erhalten und Tipps.
Ich werde es diese Woche wohl schaffen, der Ursachenforschung auf den Weg zu gehen. Mit einem befreundeten Kfz-Mechaniker mache ich mich an die Arbeit. Werde dann Bericht geben.

Gruß
stefan

05
RE: Startproblem beim 1,1 l Golf (FA-Motor)
Hallo,


zur Auflösung des Problems: Es lag nicht am Vergaser, sondern an einer defekten Zentralelektrik (übrigens ein Problem der damaligen Zeit, da gingen diese ZE´s gerne alle reihenweise kaputt - in vielen VW-Modellen).
An Sicherung 9 und 10 kam keine "richtige" Spannung an. dort war auch schon mal vor langer Zeit und nicht durch mich eine Kabelbrücke gelegt. Sicherung 10, die eigentlich nur für das Innenraum-Gebläse zuständig ist, versorgte so auch Nr. 9 , daß das auf Dauer nicht gutgehen konnte, war dann klar.
Eine "NOS"-Zentralelektrik für sage und schreibe 30,- € hat das Problem schnell gelöst!!!

Gruß
stefan

Letzte Beiträge

(55 Topics)
Threads
Thread Last Post Posts Views
Startproblem beim 1,1 l Golf (FA-Motor)
by stefan
02.06.2017 at 05:36

by stefan
26.06.2017 at 13:13
Read Post
5 320
Jetzt will er nicht mehr....
by stefan
21.04.2017 at 19:39

by polofahrer
05.06.2017 at 17:34
Read Post
5 533
Golf Cabrio - Welche Reifen nehmen
by Ladina
01.03.2013 at 17:30

by sebastian.ta
15.05.2017 at 22:39
Read Post
7 4773
Bremsen Hinterachse
by ckl
31.03.2017 at 17:05

by ckl
31.03.2017 at 17:05
Read Post
1 546
Hinterer Bremssattel festgegammelt
by jumbo
02.02.2017 at 18:39

by sebastian.ta
14.03.2017 at 22:32
Read Post
4 709
18. Original Golf I Treffen vom 15.-17. Juli 2016 in Wolfsburg Vorsfelde
by classic155
09.07.2016 at 00:45

by stefan
10.07.2016 at 05:39
Read Post
2 1456
Modellvariante Formel E - wie lange im Angebot beim Golf 1 Diesel?
by stefan
02.06.2016 at 10:01

by Volkswagen-Classic-Online-Team
03.06.2016 at 16:09
Read Post
2 1087
Benzinpumpe defekt?
by udo38
03.08.2015 at 18:44

by udo38
06.08.2015 at 18:44
Read Post
4 1507
17. Original Golf I Treffen vom 17.-19. Juli 2015 in Wolfsburg
by classic155
24.06.2015 at 23:07

by rudi-radlos
10.07.2015 at 10:00
Read Post
4 2522
Felgen ARC Alurad
by kg
11.04.2015 at 21:06

by schlepphebel
19.04.2015 at 19:59
Read Post
4 2623
Anbau Zierleisten Golf 1
by Schwarz-Weiss
16.04.2015 at 14:15

by typ17
17.04.2015 at 19:32
Read Post
4 2679
Stahlfelgen Golf 1
by Tomomo
24.02.2015 at 17:19

by schwarzer-gti
27.02.2015 at 17:03
Read Post
3 2394
Besuch der Sonderschau im AutoMuseum WOB am 16.08.2014
by classic155
16.07.2014 at 18:16

by guterfred
20.08.2014 at 19:58
Read Post
5 2889
16. Original Golf 1 - Treffen in Wolfsburg vom 11.- 13. Juli 2014
by stefan
26.06.2014 at 22:02

by typ17
19.07.2014 at 11:19
Read Post
13 8362
Stimmen die Kilometer?
by Joerg1979
11.06.2014 at 15:52

by guterfred
17.06.2014 at 14:57
Read Post
6 2860
Icon
Enthält neue Beiträge.
Icon
Enthält keine neue Beiträge.
Icon
Für neue Beiträge geschlossen.